Home Error installing gem rails -v 5.2.0
Reply: 0

Error installing gem rails -v 5.2.0

user224
1#
user224 Published in May 23, 2018, 10:46 pm

gem install rails -v 5.2.0 ERROR:Loading command: install (LoadError) cannotload such file -- openssl ERROR:While executing gem ... (NoMethodError) undefined method `invoke_with_build_args' for nil:NilClass

You need to login account before you can post.

About| Privacy statement| Terms of Service| Advertising| Contact us| Help| Sitemap|
Processed in 0.449573 second(s) , Gzip On .

© 2016 Powered by mzan.com design MATCHINFO